対応機種

■Android4.1以上

■iOS6以上